Aktuelle Zeit: Dienstag 12. Dezember 2017, 17:16



Neues Thema erstellenAntwort erstellen Seite 1 von 1   [ 10 Beiträge ]
AbonnentenAbonnenten: 2
LesezeichenLesezeichen: 0
Zugriffe: 2683

AutorNachricht
 Betreff des Beitrags: Was brauch ich für Digital / Sound
BeitragVerfasst: Samstag 5. November 2011, 07:40 
Benutzeravatar

Registriert: 03.2011
Beiträge: 742
Wohnort: Hessen, Kreis Bergstraße
Geschlecht: männlich
Hallo

Ich will in meine alte Schöma auf Digital mit Sound umbauern.
Funktionen: Lichtwechsel in Fahrtrichtung / Führerstandsbeleuchtung.

Digitalzentrale wird die Massoth Zentrale 1200 Z.

Was für ein Dekoder macht hierfür Sinn ?

Brauch ich noch ein extra Soundmodul ?

Was für eine Strompufferung (Goldcaps) sollte ich verwänden ?

MFG
Peter


Nach oben
 Profil Private Nachricht senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 5. November 2011, 10:19 
Benutzeravatar

Registriert: 01.2009
Beiträge: 666
Wohnort: Westerwald
Geschlecht: männlich
Hallo,
bei so einer kleinen Lok tut es vielleicht auch ein guter HO Dekoder mit Sound,
wenn Du nicht soviel damit ziehen möchtest (z.B. von Esu). Es postet Dir bestimmt
aber jemand noch einen Erfahrungsbericht mit dem HO Dekoder. Ich persönlich fahre
bei meinen Loks nur ESU Loksound XL 3,5 und Massoth emotion XLS (3A, inkl. Sound)

_________________
[color=green]Grüße und viel Bahnspass,
Oliver[/color]


Nach oben
 Profil Private Nachricht senden Besuche WebsiteE-Mail senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 5. November 2011, 10:23 
Soll es billig sein,

oder soll es etwas mehr sein?


Billig:
Uhlenbrock mit Soundmodul

oder

mehr sein:
ESU, Massoth, Zimo, Digitrax mit Phönix Sound.....


Also wenn du "nur" ein paar Soundslots willst dann würde ich dir Uhlenbrock empfehlen.

Wenn du mehr wills, ja dann giebt es ja noch mehr Bild


Das mit der Strompufferun, das ist so eine Sache, da ich einmal zuschauen konnte wie ein LGB RhB Krokodil von eine Brücke gfallen ist (2.5m auf Stein) mit 4 Wagen (Pullmann)
und von dem dann nicht mehr viel übrig war , weil die Lok entgleiste und keine Verbindung zu den Schienen hatte.
Die Strompufferung tat dann das was sie machen musste und gab weiterhin Strom ab und der Zug fuhr dann über das Geländer in die Tiefe strürtzte.
Darum finde ich das nicht das Gelbe vom Ei oder besser gesagt einen absoluten Schei....!

Aber jedem das seine, oder frisch nach dem Motto:
"Bei mir kann so etwas nicht passieren",

das muss jeder selber wissen.

Also bei dieser Frage kann ich dir nicht weiterhelfen Bild

Jedoch kann ich die Decoder,
ESU, Massoth, Digtrax, Uhlenbrock empfehlen da ich mit den Arbeite.


Chrigi


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 5. November 2011, 13:44 
Administrator
Benutzeravatar

Registriert: 04.2008
Beiträge: 3568
Wohnort: SAL
Geschlecht: nicht angegeben
Ein HO Decoder bis 1 Amp sollte ausreichen, die sind in der Anschaffung günstiger als die Großen
Ich schreibe von ESU, in unserem LCE mit 2 motorisierten Triebköpfen sind jeweils auch einer eingebaut.

_________________
Best Regards Jürgen
Nichts ist für die Ewigkeit !

http://www.youtube.com/user/Rotorkopp


Nach oben
 Profil Private Nachricht senden E-Mail senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 5. November 2011, 14:35 
Wenn du nicht gross Last an der Lok hast,
kann ich dem Jürgen beipflichten.

Habe dem allu in die Schöma auch einen ESU Decoder eingebaut, der für H0-0 Loks Ideal ist.
Natürlich auch mit Sound Bild

Schau einmal da rein, da habe ich den Decoder eingebaut:
http://lgbfreundesaar.kostenloses-forum.be/lgbfreundesaar-beitrag2530-0-asc-0.html


Chrigi


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 5. November 2011, 16:37 
Benutzeravatar

Registriert: 04.2008
Beiträge: 702
Wohnort: in der Pellenz spielt der Pellenzer
Geschlecht: nicht angegeben
Tach zusammen!

Ich hab`im Hinterkopf, das mir schon mal der eine, oder andere Gartenbahner von Unzufriedenheit mit H0-Dekodern in unseren Gartenbahnloks berichtet hat. Da war schon mal dieses kostspielige Wörtchen "abgeraucht" im Gerede.

Ich selbst habe dazu nur eine einzige persönliche Erfahrung mit ZIMO-H0-Sounddekoder im meiner Bachmann Thomas Lok.

Viel Last braucht die eigentlich nicht zu bewältigen und der Motor zieht selbst im übertieben simulierten Extremlastbereich nicht den Maximalstrom des Dekoders.

Die Lok läuft erst zufriedenstellend seit der Dekoder ständig von einem Lüfter gekühlt wird.

Das Randproblemchen was ich sehe sind die Kosten wenn`s im persönlichen Fall dem auch nicht billigen H0-Sounddekoder das Leben kostet.

Es gibt zwar Reparaturpauschalen bei ESU (die bisher ehr einen neuen Dekoder aktuellster Fertigung brachte als eine Instandsetzung - war für mich gar immer positiv) und bei Zimo einen kaum nennenswerten Betrag unter 20 Euro incl. Versand von/nach Österreich für einen Diodenwechsel, wenn ich aber selbst diese 20 Euro auf den H0-Zimo Dekoder drauf rechne habe ich locker einen Uhlenbrock Großbahnedekoder mit Soundmodul.



In meiner antriebsmäßig zur Schöma vergleichbaren ELIAS-Lok habe ich den Uhlenbrock 77500 mit Inteli-Soundmodul im Kessel unterbringen können (kleine Anpassung für Dekoderplatz am Kesselgewicht war jedoch nötig - möchte ich nicht verschweigen).


Ganz nebenbei ist die Pufferung am UB 77500 über die Schraubklemmen ein er leichtes werkeln.

In der Elias Lok war eine Zeherkette 1F-Goldcaps vollkommen ausreichend.

Die Gefahr im Notfall die Lok nicht sofort zum stehen zu bekommen ist mit Pufferung gegeben. Muss man tatsächlich bedenken.

Es gibt aber auch Fälle wo ein sanfters Anhalten ein Vorrteil sein kann.

Wenn z.B. bei abruptem Halt von hinten der ungebremste Zug drückt gibt es auch schnell einen Haufen.

Ganz Gefahrlos ist ist nun mal die Gartenbahnfahrt auch nicht.



Schönes Wochenende noch wünscht der Thomas


Nach oben
 Profil Private Nachricht senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 5. November 2011, 17:24 
@Thomas
Ich habe ausdrücklich geschrieben H0-O Decoder, oder hier:
http://www.esu.eu/produkte/loksound/loksound-v35/
würde behaupten, dass 1.1 A doch eigentlich genügend ist.
wer natürlich so Däm..... und einen H0 Decoder einbaut bis 0,5 A der ist ja selber Schuld.

Glaube die Schöma von allu dreht immer noch ihre Runden, sonnst hätte sich allu schon längst bei mir gemeldet.

es ist doch ganz klar, dass ein H0 Decoder zu wenig Kraft hat für solche Lok's jedoch eine 2-Achsige Spur G Lok,
die keine 10 Wagen ziehen muss reichen 1.1A.



Chrigi


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 5. November 2011, 20:52 
Benutzeravatar

Registriert: 03.2011
Beiträge: 742
Wohnort: Hessen, Kreis Bergstraße
Geschlecht: männlich
Erstmal :lgb.1101.1.gif:

Ich glaube, bin mir ab noch nicht ganz sicher, ich nehme einen Massoth eMotion LS.

Gibt es dazu Erfahrungen ??

Auf eine Pufferung verzichte ich erstmal.


Nach oben
 Profil Private Nachricht senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag 6. November 2011, 00:51 
Benutzeravatar

Registriert: 04.2008
Beiträge: 702
Wohnort: in der Pellenz spielt der Pellenzer
Geschlecht: nicht angegeben
Moin dann mal, der neue Tag hat angefangen.

Du Christian, die Abrauchmeldungen die mir zu Ohr gekommen sind stammen u.a. aus Stainz & Co.
Also aus vergleichbaren Antrieben.

Warum das nun so gekommen ist kann ich nicht nachvollziehen, da ich nicht im Detail informiert wurde.

Mein Thomas (die Lok im Avatar) hat gar einen 1,6A Dekoder und schaltete sich ohne Erreichen dieses Wertes bei fehlender Zusatzkühlung immer wieder nach einer gewissen Betriebszeit aus. Praktisch sah das so aus, das zwar Sound und Sonderfunktionen funktionierten, aber der Strom zum Motor gekappt wurde.

Ein Lastbedingtes "Abrauchen" blieb mir glücklicherweise erspart.

Ich habe allerdings 24V am Gleis (LGB MZS II). Soll nach Norm zwar auch der H0-Dekoder vertragen können, aber sein Standard liegt um 16V.
Da ist schon mal eine deutliche Diverenz.

Mit der Massoth-Zentrale kann man aber doch (wenn ich richtig informiert bin) die Gleisspannung einstellen.
Fährt die RKB nicht gar nur mit 19V?

Ich denke das macht dem Dekoder aus der H0-Ecke das Langleben schon wieder ein kleines Stückchen einfacher.

Da ja auch offensichtlich positive Erkenntnisse beschrieben werden ist es noch ein Versuch Wert.


Wenn der Versuch dann aber einestages doch mit einem "Peng" entet bitte genauso Bescheid geben wie beim Dauererfolg.

Es könnte zwar sein, das ich den Playmobilloks meiner Juniors bei Zeiten H0-Dekoder einpflanze, aber zum Steuern bekommen diese dann auch eine 16V ROCO-H0-Zentrale.


Gutenachtgruß vom Thomas

PS. SpurIIm ich wünsche dir gutes Gelingen.


Nach oben
 Profil Private Nachricht senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Sonntag 6. November 2011, 09:22 
Thomas

Es ist ja schon wichtig was für ein Decoder man(n) dafür nimmt.

Aber wie schon erwähnt es ist wichtig sich vorher zu Informieren.

Reine H0 Decoder (welche diverse Leute aus kostengründen verwenden) sollten nicht eingebaut werden.
Jedoch den Decoder von ESU den ich hier vorgeschlagen habe ist gut.
Wenn man jedoch auch auf den Sound verzichten will, giebt es auch noch die Möglichkeit eines Digitrax DH 163 D max. 1.5A
Diesen Decoder habe ich in die Playmobil Loks verbaut (haben einfach keinen Sound)



Chrigi


Nach oben
  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 1  [ 10 Beiträge ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de