Aktuelle Zeit: Dienstag 25. September 2018, 18:04



Neues Thema erstellenAntwort erstellen Seite 1 von 4   [ 47 Beiträge ]
Gehe zu Seite  1, 2, 3, 4  Nächste
AbonnentenAbonnenten: 4
LesezeichenLesezeichen: 0
Zugriffe: 25083

AutorNachricht
 Betreff des Beitrags: LGB 99 222 oder 26812 - erste Erfahrungen?
BeitragVerfasst: Montag 19. August 2013, 22:00 

Registriert: 06.2013
Beiträge: 132
Geschlecht: nicht angegeben
Hallo.

Hat denn schon jemand diese Lok "live" gesehen oder gar zu Hause?

Wie sieht sie aus? Ist die Alterung gut gelungen?

Welche Probleme gab es bei einigen, die wieder ans Werk zurückgeschickt werden mussten? Betrifft das alle Loks, oder ist es einfach wieder "schlampige Montage"?

"Lohnt" sich die Investition?


Ich hatte eigentlich gehofft, dass eine solche edle Lok bei Erscheinen ein regelrechtes Postingsfeuerwerk (vor Begeisterung?) auslöst. Statt dessen niergendwo ein sterbenswörtchen...


Gruß
TH


Nach oben
 Profil Private Nachricht senden  
 
 Betreff des Beitrags: ja ...
BeitragVerfasst: Montag 19. August 2013, 22:36 

Registriert: 01.2011
Beiträge: 39
Wohnort: Düsseldorf
Geschlecht: nicht angegeben
Zitat:
Hat denn schon jemand diese Lok "live" gesehen oder gar zu Hause?

Wie sieht sie aus? Ist die Alterung gut gelungen?


Ja, ich habe sie gesehen. ;) joa, die Verkäufer fanden die Alterung schön dezent - mir ist sie etwas zu dezent :) aber macht nix! Die Alterung ist mir eh scheißegal: denn ich wollte die Lok und kein gealtertes Sondermodell... aber nachdem es so schwierig ist eine 99222 zu bekommen habe ich sie mir bestellt.

Zitat:
Welche Probleme gab es bei einigen, die wieder ans Werk zurückgeschickt werden mussten?


Eine Kunststoffleitung oberhalb des Wasserkastens hat mir nicht gefallen: (Verbogen und unterhalb des Ventils schlecht verarbeitet: man sieht, dass der Kunststoff mit einer Zange abgeknapst wurde)
Auch unschön: loser Tritt, der sich nicht wieder anschrauben ließ.
Am schlimmsten ist aber das Desaster mit der Bordelektronik -> siehe hier im Forum unter -> Digital: "Lok fährt nur noch langsam vorwärts. Bedienfehler o. defekt? "

http://lgbfreundesaar.kostenloses-forum ... g5412.html


Zitat:
"Lohnt" sich die Investition?


Ich halte es für unwahrscheinlich, dass es noch welche gibt, da es zumindest bei einem meiner Händler bereits eine Warteliste gibt, falls einer der Besteller doch nicht sein Modell haben will.

Zitat:
Ich hatte eigentlich gehofft, dass eine solche edle Lok bei Erscheinen ein regelrechtes Postingsfeuerwerk (vor Begeisterung?) auslöst. Statt dessen niergendwo ein sterbenswörtchen...


Das wundert mich auch sehr!

Viele Grüße,
Anders


Nach oben
 Profil Private Nachricht senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Dienstag 20. August 2013, 21:06 

Registriert: 06.2013
Beiträge: 132
Geschlecht: nicht angegeben
Wenn man etwas googelt, findet man sicher noch eine Lok. Wobei oftmals wohl ein hoher Preis im Weg steht - wer kauft so einen Plastikbomber schon zum UVP von 2000 Euro? :lol:

LG
TH


Nach oben
 Profil Private Nachricht senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag 22. August 2013, 11:02 
Benutzeravatar

Registriert: 07.2008
Beiträge: 1006
Wohnort: Hauzenberg
Geschlecht: nicht angegeben
Hallo zusammen,

hab mir heute eine bei meinem Händler angesehen.
Die Lok fährt super. Auch die Alterung ist dezent und gut gemacht.
Von der Verarbeitung hab ich auch keine Probleme gesehen.
Die Kiste ist Massivholz.

Meine erste Meinung dazu: Sehr schönes Modell

_________________
Gruß
Christian


Nach oben
 Profil Private Nachricht senden Besuche Website 
 
 Betreff des Beitrags:
BeitragVerfasst: Donnerstag 22. August 2013, 16:24 
Benutzeravatar

Registriert: 08.2013
Beiträge: 801
Wohnort: 04736 / Mittelsachsen
Geschlecht: männlich
Hallo LGB Gartenbahner,

Ich habe eine 99 222 seit Donnerstag, dem 15.08.2013, also heute schon eine Woche und habe sie ausreichend getestet mit Digitalzentrale von PIKO 35010 und Navigator von PIKO 35011 mit Funkempfänger von PIKO 35012. Die Lok mit Zertifikat 043 läuft ohne Fehl und Tadel. Mit den im Ankündigungsblatt dargestellten Modalitäten bin ich sehr zufrieden und es ist alles in Ordnung. Ich habe nur eine Sache bisher noch nicht lösen können, die eigentlich banal ist. Die beigelegten Figuren , Lokführer und Heizer, bekomme ich nicht in den Führerstand. Kann mir da jemand einen Hinweis oder Trick zukommen lassen? Habe übrigens als erstes die Lokadresse von 3 auf 15 verändert, da die 3, 6, 9 und 12 auf meiner Anlage schon vergeben waren. Auch das hat keine Probleme bereitet. Sound , wird bei Bahnhofsansage demnächst verändert und meiner Anlage angepaßt. Das werde ich mit dem Massoth DiMAX PC Programmierungsmodul USB versuchen, welches ich mir aber erst noch kaufen muß.

Bin hier im Forum neu und hoffe, die richtige Form gefunden zu haben.

MFG Jörg Martin


Nach oben
 Profil Private Nachricht senden Besuche WebsiteE-Mail senden  
 
 Betreff des Beitrags: schön!
BeitragVerfasst: Donnerstag 22. August 2013, 21:54 

Registriert: 01.2011
Beiträge: 39
Wohnort: Düsseldorf
Geschlecht: nicht angegeben
:razz: Dass deine 99222 ohne Tadel läuft, freut mich zu hören! Ich bin gespannt, wie sich diese Statistik entwickelt!

Viele Grüße,
Anders


Nach oben
 Profil Private Nachricht senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag 23. August 2013, 07:28 
Benutzeravatar

Registriert: 08.2013
Beiträge: 801
Wohnort: 04736 / Mittelsachsen
Geschlecht: männlich
LGB-Junior,

es ist ja nicht erfreulich hier zu lesen, daß deine 99 222 nach kurzem Test Fehler zeigte. Nun möchte ich nicht belehrend auftreten , aber die Frage der Änderung der Lokadresse wäre schon interessant. In meinen ersten Tagen der Digitalisierung war mir auch so etwas aufgetreten und zumal noch deshalb weil eine analoge Lok (Adresse 0) und eine digitale Lok (Adresse 3) , so wie vom Werk ausgeliefert, fahren sollten. Eine brummte und die andere Lok fuhr langsam und blieb stehen. Als die digitale Lok die Adresse 9 erhielt, funktionierte alles wieder. Übrigens fahre ich Decoder von Hersteller 123 , aber / und auch 85. Mein Problem bei der 99 222 sind aber die beiden beigelegten Figuren Lokführer und Heizer. Die sollen offensichtlich mit doppelseitigen Klebeband eingeklebt werden. So wie die Lok jetzt vor mir steht geht das aber mit meinen großen Händen nicht. Wie kann ich , ohne Beschädigung der Lok den Führerstand abnehmen, so daß ich beide Figuren ordentlich von oben ankleben kann. Ich habe schon eine BR 199 (Harzkamel) ohne Beschädigung der Fügeverbindungen, auseinander- und wieder zusammengebaut traue mir das aber bei der neuen Lok, ohne vorherige Erfahrungsberichte gehört zu haben, nicht.

In einem anderen Forum habe ich einmal gelesen, was nicht paßt , wird passend gemacht!

Also, auf eine positive Antwort für Dich LGB Junior aber auch für mich wartend
verbleibt auf das Wochenende sich freuend und am Sonnabend einen weiteren Besuch im Modellbaupark Markkleeberg verbringend
Jörg Martin :cool:


Nach oben
 Profil Private Nachricht senden Besuche WebsiteE-Mail senden  
 
 Betreff des Beitrags: Lokadresse und Figuren
BeitragVerfasst: Freitag 23. August 2013, 10:23 

Registriert: 01.2011
Beiträge: 39
Wohnort: Düsseldorf
Geschlecht: nicht angegeben
Hallo Jörg,
ich habe die Lokadresse nicht geändert. Mein Händler hat eine Änderung der Lokadresse, sowie einen Reset versucht, ist aber an meiner Lok gescheitert. Meine 99222 stand alleine auf der Strecke.

Mit den Figuren habe ich mich noch nicht besechäftigt. Soweit war ich noch nicht :wink: ...
Bei dem Führrerhaus der 99 222 5 (21811), das ich beim Champex-Sommerfest gekauft habe kann ich aber folgendes erkennen:

1. Wenn man das Dach abnimmt, dann ist dort zu wenig Platz um die Figuren hineinzusetzen.
2. An der Unterseite des Führerhauses befindet sich am vorderen Ende, links und rechts jeweils eine Schraube, mit der das Führerhaus mit dem Fahrgestellrahmen verbunden ist. (zwischen 5. und 4. Achse)

Viele Grüße,
Anders


Nach oben
 Profil Private Nachricht senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag 23. August 2013, 10:41 
Benutzeravatar

Registriert: 08.2013
Beiträge: 801
Wohnort: 04736 / Mittelsachsen
Geschlecht: männlich
Hallo Anders, alias LGB-Junior,

besten Dank :lgb.1101.1.gif: für Deine schnelle Auskunft zum Thema 99 222. Das Umprogrammieren der Lokadresse über schreiben der CV 1 von 3 auf 15 ging , wie schon beschrieben bei meiner Lok ohne Probleme und ist eigentlich Voraussetzung für einen ordentlichen Mehrzugbetrieb. Wenn das bei Deiner Lok schon nicht funktionierte, da war wirklich was nicht in Ordnung. eigentlich sehr schade. Man wartet sehr lange nach der Bestellung, freut sich auf den Anruf vom Händler und dann das. Ich wünsche Dir eine schnelle Reparatur und dann schöne Spiel- bzw. Fahrerlebnisse mit der Lok.
Deinen Hinweis zur Abnahme des Führerstands habe ich sehr dankend erhalten und werde mich demnächst damit beschäftigen. Auch ich habe aber den Eindruck gewonnen, daß für die zwei mitgelieferten Figuren der Platz darin sehr knapp ist. Ich werde es aber trotzdem versuchen, Lokführer und Heizer auf die Maschine zu bekommen. Sonst müßte ja einer alles machen und dann wären wir ja eigentlich in der heutigen Zeit angekommen. Ansonsten bin ich seit einer Woche ein glücklicher Mensch mit dieser Lok.

MfG Jörg :cool: :lgb.Dampflok.9.gif:

_________________
Fahre mit DiMAX 1210Z Digitalzentrale + DiMAX 1200T Schaltnetzteil (vorher PIKO Digitalzentrale 35010 + LGB JUMBO 50100 ) + 2* PIKO Navigator 35011 mit Massoth Update V.2.00p und Bilddatei 2017 (PIKO) V.20.17 + PIKO Funkempfänger 35012 mit Massoth Update V.1.91 -> 12 Digitalfahrzeuge problemlos 😎


Nach oben
 Profil Private Nachricht senden Besuche WebsiteE-Mail senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag 23. August 2013, 10:45 
Benutzeravatar

Registriert: 05.2012
Beiträge: 716
Wohnort: 86932 Pürgen
Geschlecht: männlich
Jetzt kommen Bilder Bild Bild Bild

Habe schon gedacht, ich bekomme keine mehr, weil es nur 300 Stück sind...

Nun habe ich die Nr. 029 Bild

Aber es gibt sie auch preiswert: http://www.ebay.de/itm/LGB-26812-HSB-Da ... 1c35c8d78c

Da musste ich einfach zuschlagen Bild

Aber nun zu den Bildern:

So sieht das Ding verpackt aus:

Bild
Danach geht es weiter:

Bild
Und nun öffnen:

Bild
Und nun dieser Blick:

Bild

Und nun in voller Größe:

Bild
und die andere Seite:

Bild
Ja, und nun muss ich noch die Fahreigenschaften testen...

_________________
Gruß Charly

Gartenbahn ist unser Leben...


Nach oben
 Profil Private Nachricht senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag 23. August 2013, 11:26 
Benutzeravatar

Registriert: 08.2013
Beiträge: 801
Wohnort: 04736 / Mittelsachsen
Geschlecht: männlich
Hallo Charly,

ja , genauso war es vor einer Woche bei mir auch. Nur war die Freude so groß, daß ich vergessen habe es im Bild festzuhalten. Wir warten jetzt auf Deine Beurteilung und Einschätzung. Viel Spaß und Freude auch Dir beim Fahrbetrieb.

MFG Jörg :cool: :lgb.lok.10.gif:

_________________
Fahre mit DiMAX 1210Z Digitalzentrale + DiMAX 1200T Schaltnetzteil (vorher PIKO Digitalzentrale 35010 + LGB JUMBO 50100 ) + 2* PIKO Navigator 35011 mit Massoth Update V.2.00p und Bilddatei 2017 (PIKO) V.20.17 + PIKO Funkempfänger 35012 mit Massoth Update V.1.91 -> 12 Digitalfahrzeuge problemlos 😎


Nach oben
 Profil Private Nachricht senden Besuche WebsiteE-Mail senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag 23. August 2013, 17:38 
Benutzeravatar

Registriert: 05.2012
Beiträge: 716
Wohnort: 86932 Pürgen
Geschlecht: männlich
Jörg Martin hat geschrieben:

Wir warten jetzt auf Deine Beurteilung und Einschätzung. Viel Spaß und Freude auch Dir beim Fahrbetrieb.



Hallo Jörg,

nachdem die Lok nun schon mal für den Fotografen ausgepackt war, konnte sie auch gleich mal getestet werden. Bild

Bild
Testergebnis:

Läuft tadellos! Dampf, Beleuchtung und Sound (sehr laut eingestellt) ebenfalls okay!

Fehler: - bei Thiel-Weichen bleibt sie hängen! Hat sie nur die Stromversorgung über den Schleifer?
- Zugkraft geht, mit 12 (zweiachsigen) Wagen schafft sie ohne Durchdrehen meinen "Berg". Bei 5 Treibachsen kein Haftreifen!
Die gelbe 218 schafft 17 Wagen problemlos...

Fazit: Da ich noch genügend andere "Harzbullen" habe, darf sie es sich in der Vitrine gemütlich machen, bis mal eine andere Lok den Geist aufgibt... Bild Bild Bild

_________________
Gruß Charly

Gartenbahn ist unser Leben...


Nach oben
 Profil Private Nachricht senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Freitag 23. August 2013, 22:09 
Benutzeravatar

Registriert: 08.2013
Beiträge: 801
Wohnort: 04736 / Mittelsachsen
Geschlecht: männlich
Hallo Charly,

Tolles Bild von der sicherlich ersten längeren Erprobung der neuen Lok 99 222. Meines Erachtens nimmt die Lok über alle 5 Räderpaare Strom auf, so daß sie auch über längere Weichen problemlos fahren muß. Das habe ich aber so noch nicht erprobt. Bei mir wird die Lok , so wie von Dir auch schon angedeutet, vorrangig in der Vitrine bzw. auf dem Regal stehen.

Danke für Deinen ersten Erprobungsbericht und weiterhin viel Freude mit der Lok.

MfG Jörg :cool: :lgb.lok.10.gif:

_________________
Fahre mit DiMAX 1210Z Digitalzentrale + DiMAX 1200T Schaltnetzteil (vorher PIKO Digitalzentrale 35010 + LGB JUMBO 50100 ) + 2* PIKO Navigator 35011 mit Massoth Update V.2.00p und Bilddatei 2017 (PIKO) V.20.17 + PIKO Funkempfänger 35012 mit Massoth Update V.1.91 -> 12 Digitalfahrzeuge problemlos 😎


Nach oben
 Profil Private Nachricht senden Besuche WebsiteE-Mail senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 24. August 2013, 17:24 

Registriert: 06.2013
Beiträge: 132
Geschlecht: nicht angegeben
Hallo.

Wie klingt denn die Lok? Ist das wieder der Massoth-5-Kuppler-Sound? Also so, wie die 24812 und 25812 klingen?

Gruß
TH


Nach oben
 Profil Private Nachricht senden  
 
 Betreff des Beitrags:
BeitragVerfasst: Samstag 24. August 2013, 18:28 
Benutzeravatar

Registriert: 08.2013
Beiträge: 801
Wohnort: 04736 / Mittelsachsen
Geschlecht: männlich
Hallo TH,

da die 99 222 meine erste "5-Kuppler" ist, habe ich keinen Vergleich und habe mir deshalb den Sound bei Massoth auf der Seite angehört. Ich denke, es ist der selbige! Da ich bisher nur den Sound der 99 6001 und der 199 892-1 kenne, kann ich eigentlich nur sagen, der ist o.k. Ich habe aber in einem obigen Bericht schon angedeutet, daß ich vorhabe die Bahnhofsansage meinen Vorstellungen anzupassen.

P.S. : eine Frage von mir, wieviel "5-Kuppler" braucht den ein richtiger Gartenbahner? Habe bei einigen hier im Forum herausgehört, jede Neuerscheinung muß! Da muß ich ja noch ganz schön lange arbeiten, wollte eigentlich 2014 in Rente!

MfG Jörg :cool:

_________________
Fahre mit DiMAX 1210Z Digitalzentrale + DiMAX 1200T Schaltnetzteil (vorher PIKO Digitalzentrale 35010 + LGB JUMBO 50100 ) + 2* PIKO Navigator 35011 mit Massoth Update V.2.00p und Bilddatei 2017 (PIKO) V.20.17 + PIKO Funkempfänger 35012 mit Massoth Update V.1.91 -> 12 Digitalfahrzeuge problemlos 😎


Nach oben
 Profil Private Nachricht senden Besuche WebsiteE-Mail senden  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Neues Thema erstellenAntwort erstellen Seite 1 von 4  [ 47 Beiträge ]
Gehe zu Seite  1, 2, 3, 4  Nächste


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  


© phpBB® Forum Software » Style by Daniel St. Jules Gamexe.net | phpBB3 Forum von phpBB8.de